<!DOCTYPE html><html lang=en-US><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://www.canindia.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href=http://gmpg.org/xfn/11><meta property=og:title content="Market geared up to aid India achieve $5tn economy mark: SEBI Chairman"><meta property=og:description content="Mumbai, July 22 (IANS) India&#039;s equity market is geared up to aid the country achieve the $5 trillion economy mark, SEBI Chairman Ajay Tyagi said on Wednesday."><meta property=og:image content=https://www.canindia.com/wp-content/themes/pennews/images/no-thumb.jpg><meta name=twitter:card content=summary><meta name=twitter:title content="Market geared up to aid India achieve $5tn economy mark: SEBI Chairman"><meta name=twitter:description content="Mumbai, July 22 (IANS) India&#039;s equity market is geared up to aid the country achieve the $5 trillion economy mark, SEBI Chairman Ajay Tyagi said on Wednesday."><meta name=twitter:image content=https://www.canindia.com/wp-content/themes/pennews/images/no-thumb.jpg><meta name=author content="CanIndia New Wire Service"><title>Market geared up to aid India achieve $5tn economy mark: SEBI Chairman | Canindia News</title><meta name=description content="Canada&#039;s Favourite South Asian Newspaper! Can-India News is a division of WMC | Serving the South Asian Community since 1999."><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/ ><meta property=og:locale content=en_US><meta property=og:type content=article><meta property=og:url content=https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/ ><meta property=og:site_name content="Canindia News"><meta property=article:publisher content=https://www.facebook.com/canindianews><meta property=article:author content=httpsss://www.facebook.com/CanIndiaNews/ ><meta property=article:published_time content=2020-07-22T06:58:00+00:00><meta name=twitter:creator content=@canindianews><meta name=twitter:site content=@canindianews> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.canindia.com/#organization","name":"CanIndia News","url":"https://www.canindia.com/","sameAs":["https://www.facebook.com/canindianews","https://www.instagram.com/canindianews/","https://www.linkedin.com/in/canindia","https://twitter.com/canindianews"],"logo":{"@type":"ImageObject","@id":"https://www.canindia.com/#logo","inLanguage":"en-US","url":"https://www.canindia.com/wp-content/uploads/2020/05/CI2020LogoD-1M.png","width":383,"height":70,"caption":"CanIndia News"},"image":{"@id":"https://www.canindia.com/#logo"}},{"@type":"WebSite","@id":"https://www.canindia.com/#website","url":"https://www.canindia.com/","name":"Canindia News","description":"Canada&#039;s favorite south asian newspaper!","publisher":{"@id":"https://www.canindia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.canindia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/#webpage","url":"https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/","name":"Market geared up to aid India achieve $5tn economy mark: SEBI Chairman | Canindia News","isPartOf":{"@id":"https://www.canindia.com/#website"},"datePublished":"2020-07-22T06:58:00+00:00","dateModified":"2020-07-22T06:58:00+00:00","description":"Canada's Favourite South Asian Newspaper! Can-India News is a division of WMC | Serving the South Asian Community since 1999.","breadcrumb":{"@id":"https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/"]}]},{"@type":"BreadcrumbList","@id":"https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.canindia.com/","url":"https://www.canindia.com/","name":"CI NEWS"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/","url":"https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/","name":"Market geared up to aid India achieve $5tn economy mark: SEBI Chairman"}}]},{"@type":"Article","@id":"https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/#article","isPartOf":{"@id":"https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/#webpage"},"author":{"@id":"https://www.canindia.com/#/schema/person/b5dde79e00aaa758ee067f8c4b197a77"},"headline":"Market geared up to aid India achieve $5tn economy mark: SEBI Chairman","datePublished":"2020-07-22T06:58:00+00:00","dateModified":"2020-07-22T06:58:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/#webpage"},"publisher":{"@id":"https://www.canindia.com/#organization"},"articleSection":"Business/Economy","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/#respond"]}]},{"@type":["Person"],"@id":"https://www.canindia.com/#/schema/person/b5dde79e00aaa758ee067f8c4b197a77","name":"CanIndia New Wire Service","image":{"@type":"ImageObject","@id":"https://www.canindia.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/444fe7ec85df8eb3951ec55a160689ca?s=96&d=mm&r=g","caption":"CanIndia New Wire Service"},"sameAs":["httpsss://www.facebook.com/CanIndiaNews/"]}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=dns-prefetch href=//261502.smushcdn.com><link rel=alternate type=application/rss+xml title="Canindia News &raquo; Feed" href=https://www.canindia.com/feed/ ><link rel=alternate type=application/rss+xml title="Canindia News &raquo; Comments Feed" href=https://www.canindia.com/comments/feed/ ><link rel=alternate type=application/rss+xml title="Canindia News &raquo; Market geared up to aid India achieve $5tn economy mark: SEBI Chairman Comments Feed" href=https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canindia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.canindia.com/wp-content/cache/minify/8a382.css media=all><link rel=stylesheet id=penci-oswald-css  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.2' type=text/css media=all><link rel=stylesheet href=https://www.canindia.com/wp-content/cache/minify/e50f9.css media=all><link rel=stylesheet id=penci-fonts-css  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CKanit%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type=text/css media=all><link rel=stylesheet id=penci-font-notosanssc-css  href='//fonts.googleapis.com/earlyaccess/notosanssc.css?ver=6.5.7' type=text/css media=all><link rel=stylesheet href=https://www.canindia.com/wp-content/cache/minify/50100.css media=all><style id=penci-style-inline-css>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</style><link rel=stylesheet href=https://www.canindia.com/wp-content/cache/minify/46a11.css media=all> <script src=https://www.canindia.com/wp-content/cache/minify/db589.js></script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.canindia.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.canindia.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4.2"><link rel=shortlink href='https://www.canindia.com/?p=848967'><link rel=alternate type=application/json+oembed href="https://www.canindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F"><link rel=alternate type=text/xml+oembed href="https://www.canindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;format=xml">  <script async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var mapping1=googletag.sizeMapping().addSize([728,0],[[728,90]]).addSize([320,0],[[320,50]]).addSize([320,0],[[320,50],[300,50]]).build();googletag.defineSlot('/35095986/2020-BIGBOX-1',[[300,250]],'div-gpt-ad-2932362-1').addService(googletag.pubads());googletag.defineSlot('/35095986/2020-BIGBOX-2',[[300,250]],'div-gpt-ad-2932362-2').addService(googletag.pubads());googletag.defineSlot('/35095986/2020-BIGBOX-3',[[300,250]],'div-gpt-ad-2932362-3').addService(googletag.pubads());googletag.defineSlot('/35095986/2020-BIGBOX-4',[[300,250]],'div-gpt-ad-2932362-4').addService(googletag.pubads());googletag.defineSlot('/35095986/2020-BIGBOX-5',[[300,250]],'div-gpt-ad-2932362-5').addService(googletag.pubads());googletag.defineSlot('/35095986/2020-BIGBOX-6',[[300,250]],'div-gpt-ad-2932362-6').addService(googletag.pubads());googletag.defineSlot('/35095986/2020-BIGBOX-7',[[300,250],[300,600]],'div-gpt-ad-2932362-7').addService(googletag.pubads());googletag.defineSlot('/35095986/2020-BIGBOX-8',[[300,250],[300,600]],'div-gpt-ad-2932362-8').addService(googletag.pubads());googletag.defineSlot('/35095986/2020-LEADERBOARD-1',[[728,90],[970,90],[320,50],[300,50]],'div-gpt-ad-2932362-9').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/35095986/2020-LEADERBOARD-2',[[728,90],[970,90],[320,50],[300,50]],'div-gpt-ad-2932362-10').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.defineSlot('/35095986/2020-LEADERBOARD-3',[[728,90],[320,50],[970,90],[300,50]],'div-gpt-ad-2932362-11').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>  <script language=javascript>function jps_custom_functions_set_1(){}</script> <style>div.page-links{display:none !important}body .jps-fullpost-link{display:none}</style> <script>var portfolioDataJs=portfolioDataJs||[];var penciBlocksArray=[];var PENCILOCALCACHE={};(function(){"use strict";PENCILOCALCACHE={data:{},remove:function(ajaxFilterItem){delete PENCILOCALCACHE.data[ajaxFilterItem];},exist:function(ajaxFilterItem){return PENCILOCALCACHE.data.hasOwnProperty(ajaxFilterItem)&&PENCILOCALCACHE.data[ajaxFilterItem]!==null;},get:function(ajaxFilterItem){return PENCILOCALCACHE.data[ajaxFilterItem];},set:function(ajaxFilterItem,cachedData){PENCILOCALCACHE.remove(ajaxFilterItem);PENCILOCALCACHE.data[ajaxFilterItem]=cachedData;}};})();function penciBlock(){this.atts_json='';this.content='';}</script> <style></style><style></style> <script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script> <style>.no-js
img.lazyload{display:none}figure.wp-block-image
img.lazyloading{min-width:150px}.lazyload{opacity:0}.lazyloading{border:0
!important;opacity:1;background:rgba(255, 255, 255, 0) url('https://www.canindia.com/wp-content/plugins/wp-smush-pro/app/assets/images/smush-lazyloader-1.gif') no-repeat center !important;background-size:16px auto !important}</style> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/www.canindia.com\/wp-content\/uploads\/2020\/04\/CI2020LogoD-1.png"},"url":"https:\/\/www.canindia.com\/","name":"Canindia News","description":"Canada&#039;s favorite south asian newspaper!"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Canindia News","alternateName":"Canada&#039;s favorite south asian newspaper!","url":"https:\/\/www.canindia.com\/"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Sidebar Right","alternateName":"Add widgets here to display them on blog and single","url":"https:\/\/www.canindia.com\/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Sidebar Left","alternateName":"Add widgets here to display them on page","url":"https:\/\/www.canindia.com\/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #1","alternateName":"Add widgets here to display them in the first column of the footer","url":"https:\/\/www.canindia.com\/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #2","alternateName":"Add widgets here to display them in the second column of the footer","url":"https:\/\/www.canindia.com\/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #3","alternateName":"Add widgets here to display them in the third column of the footer","url":"https:\/\/www.canindia.com\/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #4","alternateName":"Add widgets here to display them in the fourth column of the footer","url":"https:\/\/www.canindia.com\/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"JUST BANNER RIGHT","alternateName":"","url":"https:\/\/www.canindia.com\/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"POST SIDE LEFT","alternateName":"","url":"https:\/\/www.canindia.com\/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"POST SIDE RIGHT","alternateName":"","url":"https:\/\/www.canindia.com\/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"Market geared up to aid India achieve $5tn economy mark: SEBI Chairman","description":"Mumbai, July 22 (IANS) India&#8217;s equity market is geared up to aid the country achieve the $5 trillion economy mark, SEBI Chairman Ajay Tyagi said on Wednesday. Speaking at the Ficci&#8217;s 17th Annual Capital Market Conference &#8216;CAPAM2020&#8217;, Tyagi said the equity market systems are well geared up to take on...","datePublished":"2020-07-22","datemodified":"2020-07-22","mainEntityOfPage":"https:\/\/www.canindia.com\/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman\/","image":{"@type":"ImageObject","url":"https:\/\/www.canindia.com\/wp-content\/uploads\/2020\/04\/CI2020LogoD-1.png"},"publisher":{"@type":"Organization","name":"Canindia News","logo":{"@type":"ImageObject","url":"https:\/\/www.canindia.com\/wp-content\/uploads\/2020\/04\/CI2020LogoD-1.png"}},"author":{"@type":"Person","@id":"#person-CanIndiaNewWireService","name":"CanIndia New Wire Service"}}</script><meta property=fb:app_id content=348280475330978><meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."> <script>var lepopup_customjs_handlers={};var lepopup_cookie_value="ilovefamily";var lepopup_events_data={};var lepopup_content_id="848967";</script><script>function lepopup_add_event(_event,_data){if(typeof _lepopup_add_event==typeof undefined){jQuery(document).ready(function(){_lepopup_add_event(_event,_data);});}else{_lepopup_add_event(_event,_data);}}</script><link rel=icon href=https://www.canindia.com/wp-content/uploads/2020/06/cropped-AVTAR_CIAUG2018-512-32x32.png sizes=32x32><link rel=icon href=https://www.canindia.com/wp-content/uploads/2020/06/cropped-AVTAR_CIAUG2018-512-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://www.canindia.com/wp-content/uploads/2020/06/cropped-AVTAR_CIAUG2018-512-180x180.png><meta name=msapplication-TileImage content=https://www.canindia.com/wp-content/uploads/2020/06/cropped-AVTAR_CIAUG2018-512-270x270.png><style id=wp-custom-css>/*<![CDATA[*/.single .penci-entry-media img, .page .penci-entry-media
img{border-width:1px;border-style:solid}.site-header.header--s5 .custom-logo{padding-bottom:5px}.site-header.header--s10 .custom-logo{padding-bottom:5px}/*]]>*/</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>a.custom-button.pencisc-button{background:transparent;color:#D3347B;border:2px
solid #D3347B;line-height:36px;padding:0
20px;font-size:14px;font-weight:bold}a.custom-button.pencisc-button:hover{background:#D3347B;color:#fff;border:2px
solid #D3347B}a.custom-button.pencisc-button.pencisc-small{line-height:28px;font-size:12px}a.custom-button.pencisc-button.pencisc-large{line-height:46px;font-size:18px}</style></head><body class="post-template-default single single-post postid-848967 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div id=page class=site><div class="penci-topbar clearfix style-4"><div class="penci-topbar_container penci-container-1170"><div class=penci-topbar__left><div class="topbar_item topbar__social-media"> <a class="social-media-item socail_media__facebook" target=_blank href=https://www.facebook.com/canindianews title=Facebook rel=noopener><span class=socail-media-item__content><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target=_blank href=https://www.twitter.com/canindianews title=Twitter rel=noopener><span class=socail-media-item__content><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target=_blank href=https://www.instagram.com/canindianews title=Instagram rel=noopener><span class=socail-media-item__content><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target=_blank href=/contact/ title=Email rel=noopener><span class=socail-media-item__content><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target=_blank href=/rss-feeds/ title=Rss rel=noopener><span class=socail-media-item__content><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a></div></div><div class=penci-topbar__right><div class="topbar_item topbar__menu"><ul id=menu-ci-top class=menu><li id=menu-item-834594 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834594"><a href=https://www.canindia.com/advertise-with-us/ ><i class="fa fa-caret-right" style="color: #ffff00;"></i>ADVERTISE WITH US!</a></li><li id=menu-item-802607 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802607"><a title=CAREERS href=https://www.canindia.com/category/careers/ ><i class="fa fa-caret-right" style="color: #ffff00;"></i>CAREERS</a></li><li id=menu-item-834635 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-834635"><a href=https://www.canindia.com/contact-us/ ><i class="fa fa-caret-right" style="color: #ffff00;"></i>CONTACT US</a></li></ul></div></div></div></div><div class=site-header-wrapper><header id=masthead class="site-header header--s10" data-height=80 itemscope=itemscope itemtype=http://schema.org/WPHeader><div class=penci-container-fluid><div class=site-branding><h2><a href=https://www.canindia.com/ class=custom-logo-link rel=home><img width=351 height=53   alt="Canindia News" data-srcset="https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1-300x45.png?lossy=0&amp;strip=1&amp;webp=1 300w, https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1.png?lossy=0&amp;strip=1&amp;webp=1 351w"  data-src="https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1.png?lossy=0&strip=1&webp=1" data-sizes="(max-width: 351px) 100vw, 351px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width=351 height=53 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20351%2053'%3E%3C/svg%3E" data-src="https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1.png?lossy=0&strip=1&webp=1" class="custom-logo lazy" alt="Canindia News" data-srcset="https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1-300x45.png?lossy=0&amp;strip=1&amp;webp=1 300w, https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1.png?lossy=0&amp;strip=1&amp;webp=1 351w" data-sizes="(max-width: 351px) 100vw, 351px"></noscript></a></h2></div><div class=header__social-search><div class=header__search id=top-search> <a class=search-click><i class="fa fa-search"></i></a><div class=show-search><div class=show-search__content><form method=get class=search-form action=https://www.canindia.com/ > <label> <span class=screen-reader-text>Search for:</span><input id=penci-header-search type=search class=search-field placeholder="Enter keyword..." value name=s autocomplete=off> </label> <button type=submit class=search-submit> <i class="fa fa-search"></i> <span class=screen-reader-text>Search</span> </button></form><div class=penci-ajax-search-results><div id=penci-ajax-search-results-wrapper class=penci-ajax-search-results-wrapper></div></div></div></div></div></div><nav id=site-navigation class="main-navigation pencimn-slide_down" itemscope itemtype=http://schema.org/SiteNavigationElement><ul id=menu-ci-header-2020 class=menu><li id=menu-item-839155 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-839155"><a href=https://www.canindia.com/covid itemprop=url><i class="fa fa-globe" style="color: #FFE270;"></i>COVID MAP</a></li><li id=menu-item-802644 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-802644"><a href=https://www.canindia.com/category/oped/ itemprop=url>OP-ED</a><ul class=sub-menu><li id=menu-item-802645 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802645"><a href=https://www.canindia.com/category/letters-to-the-editor/ itemprop=url>LETTERS TO THE EDITOR</a></li><li id=menu-item-802647 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802647"><a href=https://www.canindia.com/category/oped/sabrina-almeida/ itemprop=url>SABRINA ALMEIDA</a></li><li id=menu-item-802646 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802646"><a href=https://www.canindia.com/category/oped/pradip-rodrigues/ itemprop=url>PRADIP RODRIGUES</a></li></ul></li><li id=menu-item-802576 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-802576"><a href=# itemprop=url>NEWS</a><ul class=sub-menu><li id=menu-item-802575 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802575"><a href=https://www.canindia.com/category/community/ itemprop=url>COMMUNITY</a></li><li id=menu-item-802577 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802577"><a href=https://www.canindia.com/category/diaspora/ itemprop=url>DIASPORA</a></li><li id=menu-item-802578 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802578"><a href=https://www.canindia.com/category/india/ itemprop=url>INDIA</a></li><li id=menu-item-802579 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802579"><a href=https://www.canindia.com/category/south-asia/ itemprop=url>SOUTH ASIA</a></li><li id=menu-item-802580 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802580"><a href=https://www.canindia.com/category/world/ itemprop=url>WORLD</a></li></ul></li><li id=menu-item-822475 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-822475"><a href=https://www.canindia.com/category/entertainment itemprop=url>ENTERTAINMENT</a><ul class=sub-menu><li id=menu-item-841031 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841031"><a href=https://www.canindia.com/category/entertainment/bollywood/ itemprop=url>BOLLYWOOD</a></li><li id=menu-item-841033 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841033"><a href=https://www.canindia.com/category/entertainment/hollywood/ itemprop=url>HOLLYWOOD</a></li><li id=menu-item-841035 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841035"><a href=https://www.canindia.com/category/entertainment/television/ itemprop=url>TELEVISION</a></li><li id=menu-item-841034 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841034"><a href=https://www.canindia.com/category/entertainment/movies/ itemprop=url>MOVIES</a></li><li id=menu-item-841032 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841032"><a href=https://www.canindia.com/category/entertainment/film-reviews/ itemprop=url>FILM REVIEWS</a></li><li id=menu-item-841036 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841036"><a href=https://www.canindia.com/category/entertainment/web-series/ itemprop=url>WEB SERIES</a></li></ul></li><li id=menu-item-802584 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-802584"><a href=# itemprop=url>LIFESTYLE</a><ul class=sub-menu><li id=menu-item-802585 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802585"><a href=https://www.canindia.com/category/lifestyle/artculturebooks/ itemprop=url>ART/CULTURE/BOOKS</a></li><li id=menu-item-802590 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802590"><a href=https://www.canindia.com/category/lifestyle/fashion/ itemprop=url>FASHION</a></li><li id=menu-item-802582 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802582"><a href=https://www.canindia.com/category/science-technology/ itemprop=url>SCI-TECH</a></li><li id=menu-item-833650 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833650"><a href=https://www.canindia.com/category/lifestyle/health/ itemprop=url>HEALTH</a></li><li id=menu-item-802591 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802591"><a href=https://www.canindia.com/category/lifestyle/food/ itemprop=url>FOOD</a></li><li id=menu-item-802593 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802593"><a href=https://www.canindia.com/category/lifestyle/living/ itemprop=url>LIVING</a></li><li id=menu-item-832155 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832155"><a href=https://www.canindia.com/category/lifestyle/travel/ itemprop=url>TRAVEL</a></li></ul></li><li id=menu-item-802595 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-802595"><a href=# itemprop=url>SPORTS</a><ul class=sub-menu><li id=menu-item-802596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802596"><a href=https://www.canindia.com/category/sports/athletics/ itemprop=url>ATHLETICS</a></li><li id=menu-item-832149 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832149"><a href=https://www.canindia.com/category/sports/badminton/ itemprop=url>BADMINTON</a></li><li id=menu-item-802598 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802598"><a href=https://www.canindia.com/category/sports/cricket-2/ itemprop=url>CRICKET</a></li><li id=menu-item-802599 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802599"><a href=https://www.canindia.com/category/sports/football/ itemprop=url>FOOTBALL</a></li><li id=menu-item-802600 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802600"><a href=https://www.canindia.com/category/sports/golf/ itemprop=url>GOLF</a></li><li id=menu-item-802601 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802601"><a href=https://www.canindia.com/category/sports/hockey/ itemprop=url>HOCKEY</a></li><li id=menu-item-830882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830882"><a href=https://www.canindia.com/category/sports/motorsports/ itemprop=url>MOTORSPORTS</a></li><li id=menu-item-802604 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802604"><a href=https://www.canindia.com/category/sports/tennis/ itemprop=url>TENNIS</a></li><li id=menu-item-802603 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802603"><a href=https://www.canindia.com/category/sports/othersports/ itemprop=url>OTHER SPORTS</a></li></ul></li></ul></nav></div></header></div><div class=penci-header-mobile ><div class=penci-header-mobile_container> <button class="menu-toggle navbar-toggle" aria-expanded=false><span class=screen-reader-text>Primary Menu</span><i class="fa fa-bars"></i></button><div class=site-branding> <a href=https://www.canindia.com/ class="custom-logo-link logo_header_mobile"><img alt="Canindia News" data-srcset="https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1-300x45.png?lossy=0&strip=1&webp=1 300w, https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1.png?lossy=0&strip=1&webp=1 351w"  data-src="https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1.png?lossy=0&strip=1&webp=1" data-sizes="(max-width: 351px) 100vw, 351px" class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1.png?lossy=0&strip=1&webp=1" alt="Canindia News" data-srcset="https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1-300x45.png?lossy=0&strip=1&webp=1 300w, https://261502.smushcdn.com/165487/wp-content/uploads/2020/04/CI2020LogoD-1.png?lossy=0&strip=1&webp=1 351w" data-sizes="(max-width: 351px) 100vw, 351px"></noscript></a></div><div class="header__search-mobile header__search" id=top-search-mobile> <a class=search-click><i class="fa fa-search"></i></a><div class=show-search><div class=show-search__content><form method=get class=search-form action=https://www.canindia.com/ > <label> <span class=screen-reader-text>Search for:</span> <input type=text id=penci-search-field-mobile class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value name=s autocomplete=off> </label> <button type=submit class=search-submit> <i class="fa fa-search"></i> <span class=screen-reader-text>Search</span> </button></form><div class=penci-ajax-search-results><div class=penci-ajax-search-results-wrapper></div><div class="penci-loader-effect penci-loading-animation-1"><div class=rect1></div><div class=rect2></div><div class=rect3></div><div class=rect4></div></div></div></div></div></div></div></div><div id=content class=site-content><div id=primary class=content-area><main id=main class=site-main ><div class=penci-container><div class="penci-container__content penci-con_sb2_sb1"><div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner"><div class=theiaStickySidebar><div class="penci-content-post noloaddisqus " data-url=https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/ data-id=848967 data-title><article id=post-848967 class="penci-single-artcontent noloaddisqus post-848967 post type-post status-publish format-standard hentry category-business-economy-2 penci-post-item"><header class="entry-header penci-entry-header penci-title-"><h1 class="entry-title penci-entry-title penci-title-">Market geared up to aid India achieve $5tn economy mark: SEBI Chairman</h1><div class="entry-meta penci-entry-meta"> <span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href=https://www.canindia.com/author/newswire/ >CanIndia New Wire Service</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime=2020-07-22T02:58:00-04:00>July 22, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class=penci_pmeta-link href=https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/#respond><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p848967">0</span></span></span></div> <span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class=penci-social-share-text>Share</span><a href=# class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id=848967 title=Like data-like=Like data-unlike=Unlike><i class="fa fa-thumbs-o-up"></i><span class=penci-share-number>0</span></a><span class="share-handler penci-social-item"><i class="fa fa-share-alt"></i><span class=penci-share-number>0</span></span><a class="penci-social-item facebook" target=_blank rel=noopener title href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target=_blank rel=noopener title href="https://twitter.com/intent/tweet?text=Market%20geared%20up%20to%20aid%20India%20achieve%20$5tn%20economy%20mark:%20SEBI%20Chairman%20-%20https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target=_blank rel=noopener title href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;media=https%3A%2F%2Fwww.canindia.com%2Fwp-content%2Fthemes%2Fpennews%2Fimages%2Fno-thumb.jpg&#038;description=Market%20geared%20up%20to%20aid%20India%20achieve%20%245tn%20economy%20mark%3A%20SEBI%20Chairman"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target=_blank rel=noopener title href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;title=Market%20geared%20up%20to%20aid%20India%20achieve%20%245tn%20economy%20mark%3A%20SEBI%20Chairman"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target=_blank rel=noopener title href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;name=Market%20geared%20up%20to%20aid%20India%20achieve%20%245tn%20economy%20mark%3A%20SEBI%20Chairman"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target=_blank rel=noopener title href="https://reddit.com/submit?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;title=Market%20geared%20up%20to%20aid%20India%20achieve%20%245tn%20economy%20mark%3A%20SEBI%20Chairman"><i class="fa fa-reddit"></i></a><a class="penci-social-item stumbleupon" target=_blank rel=noopener title href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;title=Market%20geared%20up%20to%20aid%20India%20achieve%20%245tn%20economy%20mark%3A%20SEBI%20Chairman"><i class="fa fa-stumbleupon"></i></a><a class="penci-social-item whatsapp" rel=noopener data-text="Market geared up to aid India achieve $5tn economy mark: SEBI Chairman" data-link=https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/ href=#><i class="fa fa-whatsapp"></i></a><a class="penci-social-item digg" target=_blank rel=noopener title href="https://www.digg.com/submit?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F"><i class="fa fa-digg"></i></a></span></header><div class="entry-media penci-entry-media"><div class="post-format-meta  no-thumbnail"><div class="post-image penci-standard-format"><a href title="Market geared up to aid India achieve $5tn economy mark: SEBI Chairman" target=_blank class=ex-link></a></div></div></div><div class="penci-entry-content entry-content"><div class="penci-google-adsense penci_single_ad_before_content"><center><div id=div-gpt-ad-2932362-9> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2932362-9');});</script> </div></center></div><p align=justify> Mumbai, July 22 (IANS) India&#8217;s equity market is geared up to aid the country achieve the $5 trillion economy mark, SEBI Chairman Ajay Tyagi said on Wednesday.</p><p align=justify> Speaking at the Ficci&#8217;s 17th Annual Capital Market Conference &#8216;CAPAM2020&#8217;, Tyagi said the equity market systems are well geared up to take on the current challenges.</p><p align=justify> The theme of the conference is &#8216;Atmanirbhar Bharat: Role of Capital Market&#8217;.</p><p align=justify> He acknowledged that the country is passing through a difficult, stressful and challenging time due to the Covid-19 outbreak.</p><p align=justify> Besides, Tyagi called for the development of the country&#8217;s corporate bond market.</p><p align=justify> Terming the segment as critical, he pointed that some initiatives in this regard have been taken, however, more reforms are required.</p><p align=justify> &#8211;IANS</p><p align=justify> rrb-rv/sn/dpb</p><p align=justify><p align=justify><div class="penci-google-adsense penci_single_ad_after_content"><center><div id=div-gpt-ad-2932362-10> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2932362-10');});</script> </div></center></div></div><footer class=penci-entry-footer><div class=penci-source-via-tags-wrap></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class=penci-social-share-text>Share</span><a href=# class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id=848967 title=Like data-like=Like data-unlike=Unlike><i class="fa fa-thumbs-o-up"></i><span class=penci-share-number>0</span></a><span class="share-handler penci-social-item"><i class="fa fa-share-alt"></i><span class=penci-share-number>0</span></span><a class="penci-social-item facebook" target=_blank rel=noopener title href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target=_blank rel=noopener title href="https://twitter.com/intent/tweet?text=Market%20geared%20up%20to%20aid%20India%20achieve%20$5tn%20economy%20mark:%20SEBI%20Chairman%20-%20https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/"><i class="fa fa-twitter"></i></a><a class="penci-social-item pinterest" target=_blank rel=noopener title href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;media=https%3A%2F%2Fwww.canindia.com%2Fwp-content%2Fthemes%2Fpennews%2Fimages%2Fno-thumb.jpg&#038;description=Market%20geared%20up%20to%20aid%20India%20achieve%20%245tn%20economy%20mark%3A%20SEBI%20Chairman"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target=_blank rel=noopener title href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;title=Market%20geared%20up%20to%20aid%20India%20achieve%20%245tn%20economy%20mark%3A%20SEBI%20Chairman"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target=_blank rel=noopener title href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;name=Market%20geared%20up%20to%20aid%20India%20achieve%20%245tn%20economy%20mark%3A%20SEBI%20Chairman"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target=_blank rel=noopener title href="https://reddit.com/submit?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;title=Market%20geared%20up%20to%20aid%20India%20achieve%20%245tn%20economy%20mark%3A%20SEBI%20Chairman"><i class="fa fa-reddit"></i></a><a class="penci-social-item stumbleupon" target=_blank rel=noopener title href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F&#038;title=Market%20geared%20up%20to%20aid%20India%20achieve%20%245tn%20economy%20mark%3A%20SEBI%20Chairman"><i class="fa fa-stumbleupon"></i></a><a class="penci-social-item whatsapp" rel=noopener data-text="Market geared up to aid India achieve $5tn economy mark: SEBI Chairman" data-link=https://www.canindia.com/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/ href=#><i class="fa fa-whatsapp"></i></a><a class="penci-social-item digg" target=_blank rel=noopener title href="https://www.digg.com/submit?url=https%3A%2F%2Fwww.canindia.com%2Fmarket-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman%2F"><i class="fa fa-digg"></i></a></span></footer></article><div id=wordpress-848967-comment class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-848967  no-comment-yet" id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel=nofollow id=cancel-comment-reply-link href=/market-geared-up-to-aid-india-achieve-5tn-economy-mark-sebi-chairman/#respond style=display:none;>Cancel Reply</a></small></h3><form action=https://www.canindia.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p class=comment-form-comment><textarea id=comment name=comment cols=45 rows=8 placeholder="Your Comment" aria-required=true></textarea></p><p class=comment-form-author><input id=author name=author type=text value placeholder=Name* size=30 aria-required=true></p><p class=comment-form-email><input id=email name=email type=text value placeholder=Email* size=30 aria-required=true></p><p class=comment-form-url><input id=url name=url type=text value placeholder=Website size=30></p><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><span>Save my name, email, and website in this browser for the next time I comment.</span></p><p class=form-submit><input name=submit type=submit id=submit class=submit value=Submit> <input type=hidden name=comment_post_ID value=848967 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=1cba3b116e></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=150></p></form></div></div></div></div></div></div><aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets"><div class=theiaStickySidebar><div id=penci_custom_html-10 class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><center><div id=div-gpt-ad-2932362-2> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2932362-2');});</script> </div></center></div></div><style>#penci_custom_html-10.widget{padding:0
!important;background-color:transparent !important}#penci_custom_html-10.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-10.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id=penci_custom_html-7 class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><center><div id=div-gpt-ad-2932362-4> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2932362-4');});</script> </div></center></div></div><style>#penci_custom_html-7.widget{padding:0
!important;background-color:transparent !important}#penci_custom_html-7.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-7.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id=penci_custom_html-6 class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><center><div id=div-gpt-ad-2932362-6> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2932362-6');});</script> </div></center></div></div><style>#penci_custom_html-6.widget{padding:0
!important;background-color:transparent !important}#penci_custom_html-6.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-6.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id=penci_custom_html-13 class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><center><div id=div-gpt-ad-2932362-8> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2932362-8');});</script> </div></center></div></div><style>#penci_custom_html-13.widget{padding:0
!important;background-color:transparent !important}#penci_custom_html-13.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-13.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style></div></aside><aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets"><div class=theiaStickySidebar><div id=media_image-18 class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_media_image"><a href=https://www.canindia.com/toronto-edition-epaper><img alt width=250 height=386 data-src=https://www.canindia.com/epaper/front1a.png class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="image  lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20386'%3E%3C/svg%3E" data-src=https://www.canindia.com/epaper/front1a.png alt width=250 height=386></noscript></a></div><div id=penci_custom_html-4 class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><center><div id=div-gpt-ad-2932362-1> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2932362-1');});</script> </div></center></div></div><style>#penci_custom_html-4.widget{padding:0
!important;background-color:transparent !important}#penci_custom_html-4.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-4.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id=penci_custom_html-35 class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><center><div id=div-gpt-ad-2932362-3> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2932362-3');});</script> </div></center></div></div><style>#penci_custom_html-35.widget{padding:0
!important;background-color:transparent !important}#penci_custom_html-35.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-35.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id=penci_custom_html-27 class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><center><div id=div-gpt-ad-2932362-5> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2932362-5');});</script> </div></center></div></div><style>#penci_custom_html-27.widget{padding:0
!important;background-color:transparent !important}#penci_custom_html-27.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-27.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style><div id=penci_custom_html-15 class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><center><div id=div-gpt-ad-2932362-7> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-2932362-7');});</script> </div></center></div></div><style>#penci_custom_html-15.widget{padding:0
!important;background-color:transparent !important}#penci_custom_html-15.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-15.style-title-1:not(.footer-widget) .penci-block__title:before{right:0;left:0}</style></div></aside></div></div></main></div></div><footer id=colophon class=site-footer itemscope itemtype=http://schema.org/WPFooter><meta itemprop=name content="Webpage footer for Canindia News"><meta itemprop=description content="Canada&#039;s favorite south asian newspaper!"><meta itemprop=keywords content="Data Protection, Copyright Data"><meta itemprop=copyrightYear content=2020><meta itemprop=copyrightHolder content="Canindia News"><div id=footer__sidebars class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4"><div class="footer__sidebars-inner penci-container-fluid"><div class=row><div id=footer-1 class="footer-sidebar-item footer-1 penci-col-3"><div id=text-3 class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_text"><div class=penci-block-heading><h4 class="widget-title penci-block__title"><span>CONTACT US</span></h4></div><div class=textwidget><p>478 Dundas Street West<br> P.O. Box 30003<br> Oakville, On L6H 7L8 CANADA<br> Tel: 416-900-6669<br> Tel: 905-673-6625<br> Fax: 905-673-6636</p></div></div><style>#text-3.style-title-13 .penci-block-heading,#text-3.style-title-9 .penci-block-heading,#text-3.style-title-4 .penci-block__title a,#text-3.style-title-4 .penci-block__title span,#text-3.style-title-2 .penci-block__title a,#text-3.style-title-2 .penci-block__title
span{background-color:#d31044 !important}#text-3.style-title-13 .penci-block__title:after{border-color:#d31044 transparent transparent transparent  !important}</style><div id=text-4 class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_text"><div class=textwidget><p><img alt width=194 height=53 data-srcset="https://261502.smushcdn.com/165487/wp-content/uploads/2020/05/WMC-2020-1.png?lossy=0&strip=1&webp=1 194w, "  data-src="https://261502.smushcdn.com/165487/wp-content/uploads/2020/05/WMC-2020-1.png?lossy=0&strip=1&webp=1" data-sizes="(max-width: 194px) 100vw, 194px" class="alignnone size-full wp-image-802708 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="alignnone size-full wp-image-802708 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20194%2053'%3E%3C/svg%3E" data-src="https://261502.smushcdn.com/165487/wp-content/uploads/2020/05/WMC-2020-1.png?lossy=0&strip=1&webp=1" alt width=194 height=53 data-srcset="https://261502.smushcdn.com/165487/wp-content/uploads/2020/05/WMC-2020-1.png?lossy=0&strip=1&webp=1 194w, " data-sizes="(max-width: 194px) 100vw, 194px"></noscript><img alt width=172 height=47 data-src=httpssss://www.canindia.com/wp-content/uploads/2020/05/WMC-2020-1.png class="aligncenter wp-image-802708 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="aligncenter wp-image-802708 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20172%2047'%3E%3C/svg%3E" data-src=httpssss://www.canindia.com/wp-content/uploads/2020/05/WMC-2020-1.png alt width=172 height=47></noscript></p></div></div></div><div id=footer-2 class="footer-sidebar-item footer-2 penci-col-3"><div id=wpzoom_instagram_widget-2 class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left zoom-instagram-widget"><div class=penci-block-heading><h4 class="widget-title penci-block__title"><span>Instagram</span></h4></div><ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js" data-images-per-row=3 data-image-width=119 data-image-spacing=5 data-image-lazy-loading><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CC6XsdQnbLS/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CC6XsdQnbLS/media/?size=t');" href=https://www.instagram.com/p/CC6XsdQnbLS/ target=_blank rel=noopener title="SRK&#039;s Mannat wrapped in plastic for monsoon, pic goes viral Mannat, the bungalow where Shah Rukh Khan and family live, has been covered with plastic sheets due to the ongoing monsoon season, and a picture has gone viral. #canindianews #bungalow #covid19 #COVID19pandemic #mannat #monsoon #mumbai #plastic #quarantine #shahrukhkhan #speculation #twitter #viralhttps://www.canindia.com/srks-bungalow-mannat-covered-with-plastic-due-to-monsoon-pic-goes-viral/" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CC6GHzInyi1/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CC6GHzInyi1/media/?size=t');" href=https://www.instagram.com/p/CC6GHzInyi1/ target=_blank rel=noopener title="Nushrratt Bharuccha nails the &#039;round&#039; roti and how The ongoing Covid-19 lockodwn has taught actress Nushrratt Bharuccha how to make a round roti!On Tuesday, Nushrratt took to Instagram and shared how she has finally managed to make the round roti after many failed attempts. #canindianews #attempting #chhalaang #covid19 #failed #flatbread #instagram #lockdown #nushrrattbharuccha #rajkummarrao #roti #socialdistancinghttps://www.canindia.com/nushrratt-bharuccha-finally-nails-the-round-roti/" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CC4Dd65nBdn/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CC4Dd65nBdn/media/?size=t');" href=https://www.instagram.com/p/CC4Dd65nBdn/ target=_blank rel=noopener title="15 new Pop Smoke tracks dropped on late rappers 21st B&#039;day Pop Smoke’s posthumous album, Shoot for the Stars, Aim for the Moon, had already logged a generous 19 tracks when it came out on July 3. #canindianews #aimforthemoon #basharjackson #birthday #fivioforeign #jamiefoxx #music #musicalbum #popmusic #popsmoke #posthumously #shootforthestars #trackshttps://www.canindia.com/?p=848325" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CC3lo4fnJll/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CC3lo4fnJll/media/?size=t');" href=https://www.instagram.com/p/CC3lo4fnJll/ target=_blank rel=noopener title="Dark: A fitting end to a sci-fi masterpiece By Twinkle GhoshCan time be defeated? The answer to this question is the core of Dark’s tale. Season 3 is masterfully drawn to a close by the symbiotic liaison between endings and beginnings. #canindianews #apocalypse #Dark #DarkSeason3 #destiny #german #hollywood #masterpiece #netflix #netflixoriginals #reviews #scifi #theendisthebeginning #thriller #timetravel #webserieshttps://www.canindia.com/dark-a-fitting-end-to-a-sci-fi-masterpiece-2/" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CC3jNQ4ngvl/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CC3jNQ4ngvl/media/?size=t');" href=https://www.instagram.com/p/CC3jNQ4ngvl/ target=_blank rel=noopener title="Priyanka Chopra &amp; hubby Nick get all mushy on social media Actress Priyanka Chopra Jonas has penned a mushy note on Instagram for the &quot;greatest joy&quot; of her life, pop star husband Nick Jonas. #canindianews #anniversary #aravindadiga #birthday #girl #luckiest #manbookerprize #mushy #netflix #nickjonas #note #priyankachopra #rajkummarrao #spouse #thewhitetigerhttps://www.canindia.com/priyanka-to-hubby-nick-thank-you-for-thinking-of-me-all-the-time/" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CC3gLDLnxwj/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CC3gLDLnxwj/media/?size=t');" href=https://www.instagram.com/p/CC3gLDLnxwj/ target=_blank rel=noopener title="Orlando Bloom heartbroken over lost dog Actor Orlando Bloom is heartbroken because his dog Mighty is still missing, and says he feels powerless about the situation. #canindianews #california #devotion #dogsofinstagram #eternal #family #heartbroken #hollywood #katyperry #love #mighty #mirandakerr #missingperson #orlandobloom #powerlesshttps://www.canindia.com/orlando-bloom-i-feel-powerless/" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CCwTKkFHKy5/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CCwTKkFHKy5/media/?size=t');" href=https://www.instagram.com/p/CCwTKkFHKy5/ target=_blank rel=noopener title="Lucy Hale enjoys &#039;casual&#039; hike dates with Colton Underwood If the reports are true, Colton Underwood and Lucy Hale are dating. #canindianewshttps://www.canindia.com/?p=847337" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CCwJqCIn63J/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CCwJqCIn63J/media/?size=t');" href=https://www.instagram.com/p/CCwJqCIn63J/ target=_blank rel=noopener title="Princess Beatrice ties the knot in private ceremony The Buckingham Palace has confirmed that Princess Beatrice married her fiancé, property tycoon Edoardo Mapelli Mozzi, in a private ceremony on Friday morning. #canindianews #buckingham #coronavirus #guidelines #outbreak #palace #princessbeatrice #privateceremony #queenelizabeth #royalfamily #statement #tycoon #weddinghttps://www.canindia.com/princess-beatrice-ties-the-knot-in-private-ceremony/" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CCvvtKOHAL7/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CCvvtKOHAL7/media/?size=t');" href=https://www.instagram.com/p/CCvvtKOHAL7/ target=_blank rel=noopener title="Shah Rukh Khan takes a jibe at himself for being jobless over a year Bollywood superstar Shah Rukh Khan has joked about &quot;being at home&quot; over the past one and a half years. #canindianews #bollywood #couple #gaurikhan #husband #iamsrk #jibe #jobless #paris #powercouple #redchilliesentertainment #shahrukhkhan #superstar #waxmuseumhttps://www.canindia.com/shah-rukh-khan-jokes-about-being-at-home-for-past-year-and-six-months/" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CCt1y1GHTEu/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CCt1y1GHTEu/media/?size=t');" href=https://www.instagram.com/p/CCt1y1GHTEu/ target=_blank rel=noopener title="Megan Thee Stallion &#039;grateful to be alive&#039; after multiple gunshots Megan Thee Stallion shared on Instagram Wednesday that she was shot multiple times early on Sunday morning, and underwent surgery to remove the bullets. #canindianews #alive #american #grateful #gunshot #hatecrime #hollywood #houston #instagram #megantheestallion #mul #musicindustry #rapper #recovering #surgeryhttps://www.canindia.com/?p=846878" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CCtOCGPnujX/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CCtOCGPnujX/media/?size=t');" href=https://www.instagram.com/p/CCtOCGPnujX/ target=_blank rel=noopener title="Hrithik&#039;s Thursday selfie leaves fans swooning Hrithik Roshan has made Thursday morning bright for fans, with a dazzling Instagram selfie and a one-word caption.https://www.instagram.com/p/CCsPTqYHTIy/&quot;Morning,&quot; #canindianews #actor #bollywood #dazzling #hot #hrithikroshan #instagram #kunalkapoor #morning #mumbai #preityzinta #selfie #sussannekhan #swooninghttps://www.canindia.com/hrithiks-thursday-selfie-leaves-fans-impressed/" > </a></li><li class=zoom-instagram-widget__item><a class=zoom-instagram-link data-src="https://instagram.com/p/CCtIBFfH8-R/media/?size=t" style="width:119px;height:119px;background-image: url('https://instagram.com/p/CCtIBFfH8-R/media/?size=t');" href=https://www.instagram.com/p/CCtIBFfH8-R/ target=_blank rel=noopener title="Why Will Smith felt pressurized to retain marriage with Jada Pinkett Smith Even though the couple recently clarified rumors of an &quot;open affair&quot; between Jada Pinkett Smith and musician August Alsina, Will Smith has reportedly been working hard behind the scenes to ensure his 23-year marriage with Pinkett #canindianews #affair #augustalsina #couple #hollywood #jadapinkettsmith #marriage #pressure #publicity #separation #split #willsmith #willowsmithhttps://www.canindia.com/why-will-smith-felt-pressurized-to-retain-marriage-with-jada-pinkett-smith/" > </a></li></ul><div style=clear:both;></div><div class=zoom-instagram-widget__follow-me> <a href="http://instagram.com/canindianews?ref=badge" class="ig-b- ig-b-v-24" rel=noopener target=_blank>View on Instagram</a></div></div></div><div id=footer-3 class="footer-sidebar-item footer-3 penci-col-3"><div id=penci_pinterest_widget__79358725 class="penci-block-vc penci_facebook_widget widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1"><div class=penci-block-heading><h3 class="penci-block__title"><a href=http://FACEBOOK title=FACEBOOK>FACEBOOK</a ></h3></div><div class=penci-block_content><div class=fb-page data-href=https://www.facebook.com/CanIndiaNews data-height=450 data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=true data-show-posts=true><div class=fb-xfbml-parse-ignore><blockquote cite=https://www.facebook.com/CanIndiaNews><a href=https://www.facebook.com/CanIndiaNews>Facebook</a></blockquote></div></div></div></div></div><div id=footer-4 class="footer-sidebar-item footer-4 penci-col-3"><div id=tag_cloud-2 class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_tag_cloud"><div class=penci-block-heading><h4 class="widget-title penci-block__title"><span>TAGS</span></h4></div><div class=tagcloud><a href=https://www.canindia.com/tag/apple/ class="tag-cloud-link tag-link-141124 tag-link-position-1" style="font-size: 10px;" aria-label="apple (1,038 items)">apple<span class=tag-link-count> (1038)</span></a> <a href=https://www.canindia.com/tag/assembly/ class="tag-cloud-link tag-link-140784 tag-link-position-2" style="font-size: 10px;" aria-label="assembly (1,119 items)">assembly<span class=tag-link-count> (1119)</span></a> <a href=https://www.canindia.com/tag/attack/ class="tag-cloud-link tag-link-137811 tag-link-position-3" style="font-size: 10px;" aria-label="attack (1,497 items)">attack<span class=tag-link-count> (1497)</span></a> <a href=https://www.canindia.com/tag/bengal/ class="tag-cloud-link tag-link-138058 tag-link-position-4" style="font-size: 10px;" aria-label="bengal (1,581 items)">bengal<span class=tag-link-count> (1581)</span></a> <a href=https://www.canindia.com/tag/cases/ class="tag-cloud-link tag-link-140393 tag-link-position-5" style="font-size: 10px;" aria-label="cases (1,567 items)">cases<span class=tag-link-count> (1567)</span></a> <a href=https://www.canindia.com/tag/centre/ class="tag-cloud-link tag-link-138173 tag-link-position-6" style="font-size: 10px;" aria-label="centre (1,882 items)">centre<span class=tag-link-count> (1882)</span></a> <a href=https://www.canindia.com/tag/chief/ class="tag-cloud-link tag-link-137877 tag-link-position-7" style="font-size: 10px;" aria-label="chief (2,194 items)">chief<span class=tag-link-count> (2194)</span></a> <a href=https://www.canindia.com/tag/congress/ class="tag-cloud-link tag-link-138289 tag-link-position-8" style="font-size: 10px;" aria-label="congress (5,078 items)">congress<span class=tag-link-count> (5078)</span></a> <a href=https://www.canindia.com/tag/coronavirus/ class="tag-cloud-link tag-link-181490 tag-link-position-9" style="font-size: 10px;" aria-label="coronavirus (1,602 items)">coronavirus<span class=tag-link-count> (1602)</span></a> <a href=https://www.canindia.com/tag/court/ class="tag-cloud-link tag-link-138649 tag-link-position-10" style="font-size: 10px;" aria-label="court (1,479 items)">court<span class=tag-link-count> (1479)</span></a> <a href=https://www.canindia.com/tag/covid/ class="tag-cloud-link tag-link-182353 tag-link-position-11" style="font-size: 10px;" aria-label="covid (4,173 items)">covid<span class=tag-link-count> (4173)</span></a> <a href=https://www.canindia.com/tag/death/ class="tag-cloud-link tag-link-137890 tag-link-position-12" style="font-size: 10px;" aria-label="death (1,157 items)">death<span class=tag-link-count> (1157)</span></a> <a href=https://www.canindia.com/tag/delhi/ class="tag-cloud-link tag-link-137763 tag-link-position-13" style="font-size: 10px;" aria-label="delhi (4,439 items)">delhi<span class=tag-link-count> (4439)</span></a> <a href=https://www.canindia.com/tag/government/ class="tag-cloud-link tag-link-138077 tag-link-position-14" style="font-size: 10px;" aria-label="government (1,154 items)">government<span class=tag-link-count> (1154)</span></a> <a href=https://www.canindia.com/tag/haryana/ class="tag-cloud-link tag-link-138108 tag-link-position-15" style="font-size: 10px;" aria-label="haryana (1,058 items)">haryana<span class=tag-link-count> (1058)</span></a> <a href=https://www.canindia.com/tag/india/ class="tag-cloud-link tag-link-137881 tag-link-position-16" style="font-size: 10px;" aria-label="india (7,610 items)">india<span class=tag-link-count> (7610)</span></a> <a href=https://www.canindia.com/tag/indian/ class="tag-cloud-link tag-link-137774 tag-link-position-17" style="font-size: 10px;" aria-label="indian (2,482 items)">indian<span class=tag-link-count> (2482)</span></a> <a href=https://www.canindia.com/tag/injured/ class="tag-cloud-link tag-link-138029 tag-link-position-18" style="font-size: 10px;" aria-label="injured (1,171 items)">injured<span class=tag-link-count> (1171)</span></a> <a href=https://www.canindia.com/tag/karnataka/ class="tag-cloud-link tag-link-138249 tag-link-position-19" style="font-size: 10px;" aria-label="karnataka (1,096 items)">karnataka<span class=tag-link-count> (1096)</span></a> <a href=https://www.canindia.com/tag/kashmir/ class="tag-cloud-link tag-link-138597 tag-link-position-20" style="font-size: 10px;" aria-label="kashmir (1,504 items)">kashmir<span class=tag-link-count> (1504)</span></a> <a href=https://www.canindia.com/tag/kejriwal/ class="tag-cloud-link tag-link-137717 tag-link-position-21" style="font-size: 10px;" aria-label="kejriwal (1,076 items)">kejriwal<span class=tag-link-count> (1076)</span></a> <a href=https://www.canindia.com/tag/kerala/ class="tag-cloud-link tag-link-138227 tag-link-position-22" style="font-size: 10px;" aria-label="kerala (2,197 items)">kerala<span class=tag-link-count> (2197)</span></a> <a href=https://www.canindia.com/tag/killed/ class="tag-cloud-link tag-link-137986 tag-link-position-23" style="font-size: 10px;" aria-label="killed (3,057 items)">killed<span class=tag-link-count> (3057)</span></a> <a href=https://www.canindia.com/tag/launches/ class="tag-cloud-link tag-link-138651 tag-link-position-24" style="font-size: 10px;" aria-label="launches (1,504 items)">launches<span class=tag-link-count> (1504)</span></a> <a href=https://www.canindia.com/tag/leader/ class="tag-cloud-link tag-link-138031 tag-link-position-25" style="font-size: 10px;" aria-label="leader (1,293 items)">leader<span class=tag-link-count> (1293)</span></a> <a href=https://www.canindia.com/tag/lockdown/ class="tag-cloud-link tag-link-160406 tag-link-position-26" style="font-size: 10px;" aria-label="lockdown (1,139 items)">lockdown<span class=tag-link-count> (1139)</span></a> <a href=https://www.canindia.com/tag/maharashtra/ class="tag-cloud-link tag-link-140404 tag-link-position-27" style="font-size: 10px;" aria-label="maharashtra (1,078 items)">maharashtra<span class=tag-link-count> (1078)</span></a> <a href=https://www.canindia.com/tag/minister/ class="tag-cloud-link tag-link-137764 tag-link-position-28" style="font-size: 10px;" aria-label="minister (2,166 items)">minister<span class=tag-link-count> (2166)</span></a> <a href=https://www.canindia.com/tag/odisha/ class="tag-cloud-link tag-link-138198 tag-link-position-29" style="font-size: 10px;" aria-label="odisha (1,564 items)">odisha<span class=tag-link-count> (1564)</span></a> <a href=https://www.canindia.com/tag/pakistan/ class="tag-cloud-link tag-link-137847 tag-link-position-30" style="font-size: 10px;" aria-label="pakistan (1,473 items)">pakistan<span class=tag-link-count> (1473)</span></a> <a href=https://www.canindia.com/tag/police/ class="tag-cloud-link tag-link-137809 tag-link-position-31" style="font-size: 10px;" aria-label="police (1,845 items)">police<span class=tag-link-count> (1845)</span></a> <a href=https://www.canindia.com/tag/polls/ class="tag-cloud-link tag-link-139302 tag-link-position-32" style="font-size: 10px;" aria-label="polls (2,012 items)">polls<span class=tag-link-count> (2012)</span></a> <a href=https://www.canindia.com/tag/president/ class="tag-cloud-link tag-link-138700 tag-link-position-33" style="font-size: 10px;" aria-label="president (1,422 items)">president<span class=tag-link-count> (1422)</span></a> <a href=https://www.canindia.com/tag/punjab/ class="tag-cloud-link tag-link-137925 tag-link-position-34" style="font-size: 10px;" aria-label="punjab (1,731 items)">punjab<span class=tag-link-count> (1731)</span></a> <a href=https://www.canindia.com/tag/report/ class="tag-cloud-link tag-link-140362 tag-link-position-35" style="font-size: 10px;" aria-label="report (2,090 items)">report<span class=tag-link-count> (2090)</span></a> <a href=https://www.canindia.com/tag/roundup/ class="tag-cloud-link tag-link-138204 tag-link-position-36" style="font-size: 10px;" aria-label="roundup (1,035 items)">roundup<span class=tag-link-count> (1035)</span></a> <a href=https://www.canindia.com/tag/security/ class="tag-cloud-link tag-link-137975 tag-link-position-37" style="font-size: 10px;" aria-label="security (1,221 items)">security<span class=tag-link-count> (1221)</span></a> <a href=https://www.canindia.com/tag/singh/ class="tag-cloud-link tag-link-138363 tag-link-position-38" style="font-size: 10px;" aria-label="singh (1,135 items)">singh<span class=tag-link-count> (1135)</span></a> <a href=https://www.canindia.com/tag/takes/ class="tag-cloud-link tag-link-138321 tag-link-position-39" style="font-size: 10px;" aria-label="takes (1,031 items)">takes<span class=tag-link-count> (1031)</span></a> <a href=https://www.canindia.com/tag/trade/ class="tag-cloud-link tag-link-138135 tag-link-position-40" style="font-size: 10px;" aria-label="trade (1,125 items)">trade<span class=tag-link-count> (1125)</span></a> <a href=https://www.canindia.com/tag/trump/ class="tag-cloud-link tag-link-139107 tag-link-position-41" style="font-size: 10px;" aria-label="trump (3,081 items)">trump<span class=tag-link-count> (3081)</span></a> <a href=https://www.canindia.com/tag/under/ class="tag-cloud-link tag-link-138886 tag-link-position-42" style="font-size: 10px;" aria-label="under (1,137 items)">under<span class=tag-link-count> (1137)</span></a> <a href=https://www.canindia.com/tag/visit/ class="tag-cloud-link tag-link-138252 tag-link-position-43" style="font-size: 10px;" aria-label="visit (1,232 items)">visit<span class=tag-link-count> (1232)</span></a> <a href=https://www.canindia.com/tag/world/ class="tag-cloud-link tag-link-137923 tag-link-position-44" style="font-size: 10px;" aria-label="world (2,827 items)">world<span class=tag-link-count> (2827)</span></a> <a href=https://www.canindia.com/tag/years/ class="tag-cloud-link tag-link-137806 tag-link-position-45" style="font-size: 10px;" aria-label="years (1,194 items)">years<span class=tag-link-count> (1194)</span></a></div></div></div></div></div></div><div class=footer__copyright_menu><div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu"><div class=site-info> @2020 - CanIndia.com is a division of World Media Corp (Canada) Inc. All Right Reserved.</div></div></div></footer></div><aside class="mobile-sidebar "><div id=sidebar-nav-logo> <a href=https://www.canindia.com/ ><img alt="Canindia News" data-srcset="https://261502.smushcdn.com/165487/wp-content/uploads/2020/05/CI2020LogoD-1M-300x55.png?lossy=0&strip=1&webp=1 300w, https://261502.smushcdn.com/165487/wp-content/uploads/2020/05/CI2020LogoD-1M.png?lossy=0&strip=1&webp=1 383w"  data-src="https://261502.smushcdn.com/165487/wp-content/uploads/2020/05/CI2020LogoD-1M.png?lossy=0&strip=1&webp=1" data-sizes="(max-width: 383px) 100vw, 383px" class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://261502.smushcdn.com/165487/wp-content/uploads/2020/05/CI2020LogoD-1M.png?lossy=0&strip=1&webp=1" alt="Canindia News" data-srcset="https://261502.smushcdn.com/165487/wp-content/uploads/2020/05/CI2020LogoD-1M-300x55.png?lossy=0&strip=1&webp=1 300w, https://261502.smushcdn.com/165487/wp-content/uploads/2020/05/CI2020LogoD-1M.png?lossy=0&strip=1&webp=1 383w" data-sizes="(max-width: 383px) 100vw, 383px"></noscript></a></div><div class="header-social sidebar-nav-social"><div class=inner-header-social> <a class="social-media-item socail_media__facebook" target=_blank href=https://www.facebook.com/canindianews title=Facebook rel=noopener><span class=socail-media-item__content><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target=_blank href=https://www.twitter.com/canindianews title=Twitter rel=noopener><span class=socail-media-item__content><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target=_blank href=https://www.instagram.com/canindianews title=Instagram rel=noopener><span class=socail-media-item__content><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target=_blank href=/contact/ title=Email rel=noopener><span class=socail-media-item__content><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target=_blank href=/rss-feeds/ title=Rss rel=noopener><span class=socail-media-item__content><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a></div></div><nav class=mobile-navigation itemscope itemtype=http://schema.org/SiteNavigationElement><ul id=primary-menu-mobile class=primary-menu-mobile><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-839155"><a href=https://www.canindia.com/covid><i class="fa fa-globe" style="color: #FFE270;"></i>COVID MAP</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-802644"><a href=https://www.canindia.com/category/oped/ >OP-ED</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802645"><a href=https://www.canindia.com/category/letters-to-the-editor/ >LETTERS TO THE EDITOR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802647"><a href=https://www.canindia.com/category/oped/sabrina-almeida/ >SABRINA ALMEIDA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802646"><a href=https://www.canindia.com/category/oped/pradip-rodrigues/ >PRADIP RODRIGUES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-802576"><a href=#>NEWS</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802575"><a href=https://www.canindia.com/category/community/ >COMMUNITY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802577"><a href=https://www.canindia.com/category/diaspora/ >DIASPORA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802578"><a href=https://www.canindia.com/category/india/ >INDIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802579"><a href=https://www.canindia.com/category/south-asia/ >SOUTH ASIA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802580"><a href=https://www.canindia.com/category/world/ >WORLD</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-822475"><a href=https://www.canindia.com/category/entertainment>ENTERTAINMENT</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841031"><a href=https://www.canindia.com/category/entertainment/bollywood/ >BOLLYWOOD</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841033"><a href=https://www.canindia.com/category/entertainment/hollywood/ >HOLLYWOOD</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841035"><a href=https://www.canindia.com/category/entertainment/television/ >TELEVISION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841034"><a href=https://www.canindia.com/category/entertainment/movies/ >MOVIES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841032"><a href=https://www.canindia.com/category/entertainment/film-reviews/ >FILM REVIEWS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841036"><a href=https://www.canindia.com/category/entertainment/web-series/ >WEB SERIES</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-802584"><a href=#>LIFESTYLE</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802585"><a href=https://www.canindia.com/category/lifestyle/artculturebooks/ >ART/CULTURE/BOOKS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802590"><a href=https://www.canindia.com/category/lifestyle/fashion/ >FASHION</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802582"><a href=https://www.canindia.com/category/science-technology/ >SCI-TECH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-833650"><a href=https://www.canindia.com/category/lifestyle/health/ >HEALTH</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802591"><a href=https://www.canindia.com/category/lifestyle/food/ >FOOD</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802593"><a href=https://www.canindia.com/category/lifestyle/living/ >LIVING</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832155"><a href=https://www.canindia.com/category/lifestyle/travel/ >TRAVEL</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-802595"><a href=#>SPORTS</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802596"><a href=https://www.canindia.com/category/sports/athletics/ >ATHLETICS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-832149"><a href=https://www.canindia.com/category/sports/badminton/ >BADMINTON</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802598"><a href=https://www.canindia.com/category/sports/cricket-2/ >CRICKET</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802599"><a href=https://www.canindia.com/category/sports/football/ >FOOTBALL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802600"><a href=https://www.canindia.com/category/sports/golf/ >GOLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802601"><a href=https://www.canindia.com/category/sports/hockey/ >HOCKEY</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830882"><a href=https://www.canindia.com/category/sports/motorsports/ >MOTORSPORTS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802604"><a href=https://www.canindia.com/category/sports/tennis/ >TENNIS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802603"><a href=https://www.canindia.com/category/sports/othersports/ >OTHER SPORTS</a></li></ul></li></ul></nav></aside> <a id=close-sidebar-nav class=header-1><i class="fa fa-close"></i></a> <a href=# id=scroll-to-top><i class="fa fa-angle-up"></i></a>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16196053-5"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-16196053-5');</script> <script language=javascript>jQuery(document).ready(function($){});</script> <style></style> <script language=javascript>jQuery(document).ready(function($){});</script> <script>jQuery(document).ready(function(){jQuery('.penci-social-item.whatsapp').on("click",function(e){if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){var article=jQuery(this).attr("data-text");var weburl=jQuery(this).attr("data-link");var whats_app_message=encodeURIComponent(article)+" - "+encodeURIComponent(weburl);var whatsapp_url="whatsapp://send?text="+whats_app_message;window.location.href=whatsapp_url;}else{alert('Sharing on whatsapp will does not work on PC.');}});});</script> <script>var jpps_options_object={"scroll_up":"1","scroll_number":"0"};</script> <script src=https://www.canindia.com/wp-content/cache/minify/832dd.js></script> <script>var PENCI={"ajaxUrl":"https:\/\/www.canindia.com\/wp-admin\/admin-ajax.php","nonce":"0cac681fa2","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};</script> <script src=https://www.canindia.com/wp-content/cache/minify/dd75f.js></script> <script>var PENCI={"postID":"848967","ajaxUrl":"https:\/\/www.canindia.com\/wp-admin\/admin-ajax.php","nonce":"0cac681fa2","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};</script> <script src=https://www.canindia.com/wp-content/cache/minify/72aae.js></script> <script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script>/*<![CDATA[*/var PENCILOCALIZE={"ajaxUrl":"https:\/\/www.canindia.com\/wp-admin\/admin-ajax.php","nonce":"0cac681fa2","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};/*]]>*/</script> <script src=https://www.canindia.com/wp-content/cache/minify/76df7.js></script> <script>function PenciSimplePopularPosts_AddCount(id,endpoint)
{var xmlhttp;var params="/?penci_spp_count=1&penci_spp_post_id="+id+"&cachebuster="+Math.floor((Math.random()*100000));if(window.XMLHttpRequest)
{xmlhttp=new XMLHttpRequest();}
else
{xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");}
xmlhttp.onreadystatechange=function()
{if(xmlhttp.readyState==4&&xmlhttp.status==200){var data=JSON.parse(xmlhttp.responseText);document.getElementsByClassName("penci-post-countview-number")[0].innerHTML=data.visits;}}
xmlhttp.open("GET",endpoint+params,true);xmlhttp.send();}
PenciSimplePopularPosts_AddCount(848967,'https://www.canindia.com');</script> <script>var lepopup_ajax_url="https://www.canindia.com/wp-admin/admin-ajax.php";var lepopup_ga_tracking="off";var lepopup_abd_enabled="off";var lepopup_async_init="on";var lepopup_preload="off";var lepopup_overlays={"Newsletter-popup":["13","bottom-right","on","rgba(0, 0, 0, 0.7)","on","fadeIn","#ffffff","#ffffff","#ffffff"]};var lepopup_campaigns={};</script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://www.canindia.com/wp-content/cache/minify/1615d.js></script> </body></html>